Quali sono i requisiti minimi per dispositivi ios?

L’applicazione richiede iOS 9 o posteriore.

Questo articolo ti è stato utile?
Iscriviti per commentare i nostri articoli.